 <!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8">
	<title>AFEX calls for immediate end to impunity for crimes against journalists in Africa - Media Institute of Southern Africa</title>
<meta name="author" content="Zoe Titus">


	<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<!-- Modernizer
  ================================================== -->

	<!--[if lt IE 9]>
	<script src="http://misa.org/wp-content/themes/blogit-wp/js/modernizr.custom.11889.js" type="text/javascript"></script>
	<script src="http://misa.org/wp-content/themes/blogit-wp/js/respond.js" type="text/javascript"></script>
	<![endif]-->
		<!-- HTML5 Shiv events (end)-->
	<!-- MEGA MENU -->
 	
	
	<!-- Apple Icons
  ================================================== -->
  




	<!-- Favicons
  ================================================== -->
<link rel="shortcut icon" href="http://misa.org/wp-content/themes/blogit-wp/images/favicon.ico">

	<!-- CSS + JS
  ================================================== -->

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AFEX calls for immediate end to impunity for crimes against journalists in Africa - Media Institute of Southern Africa" />
<meta property="og:description" content="The African Freedom of Expression Exchange (AFEX), a network of African freedom of expression groups, has expressed serious concerns about the increased incidents of attacks against journalists, media practitioners and free expression advocates on the continent, and urged governments in the region to step up efforts to safeguard free speech online and offline. Members of AFEX lamented the deteriorating freedom of expression situation in Africa... Read More" />
<meta property="og:url" content="http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/" />
<meta property="og:site_name" content="Media Institute of Southern Africa" />
<meta property="article:tag" content="AFEX" />
<meta property="article:tag" content="africa" />
<meta property="article:tag" content="impunity" />
<meta property="article:section" content="Featured on Home" />
<meta property="article:published_time" content="2017-07-07T12:29:46+00:00" />
<meta property="og:image" content="http://misa.org/wp-content/uploads/2017/07/afexstatement.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The African Freedom of Expression Exchange (AFEX), a network of African freedom of expression groups, has expressed serious concerns about the increased incidents of attacks against journalists, media practitioners and free expression advocates on the continent, and urged governments in the region to step up efforts to safeguard free speech online and offline. Members of AFEX lamented the deteriorating freedom of expression situation in Africa... Read More" />
<meta name="twitter:title" content="AFEX calls for immediate end to impunity for crimes against journalists in Africa - Media Institute of Southern Africa" />
<meta name="twitter:image" content="https://i1.wp.com/misa.org/wp-content/uploads/2017/07/afexstatement.jpg?fit=750%2C350" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//misa.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Institute of Southern Africa &raquo; Feed" href="http://misa.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Institute of Southern Africa &raquo; Comments Feed" href="http://misa.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/misa.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main-style-css'  href='http://misa.org/wp-content/themes/blogit-wp/css/master-min.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C300%2C600%2C700%2C800%7CLora%3A400italic%2C400%2C700%2C700italic%7COswald%3A400%2C300%7CNews+Cycle%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='misa-custom-style-css'  href='http://misa.org/wp-content/themes/blogit-wp-child/style.css?ver=20151203' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,400italic,500,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://misa.org?sccss=1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://misa.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://misa.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://misa.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://misa.org/wp-content/sedlex/inline_scripts/51d4c01dc9314a551746cbc6ebc038c8eb86df3e.js?ver=20170712'></script>
<link rel='https://api.w.org/' href='http://misa.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://misa.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://misa.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7sx8s-Cq' />
<link rel="alternate" type="application/json+oembed" href="http://misa.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisa.org%2Ffeatured-on-home%2Fafex-calls-immediate-end-impunity-crimes-journalists-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://misa.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisa.org%2Ffeatured-on-home%2Fafex-calls-immediate-end-impunity-crimes-journalists-africa%2F&#038;format=xml" />
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-53274814-1', 'auto');
        ga('send', 'pageview');

    </script>
<!-- <meta name="vfb" version="2.9.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">See more results for \"{search_value}\"<\/span><span class=\"sf_small\">Displaying top {total} results<\/span><\/a>";
				var sf_input = '.live-search';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/misa.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/misa.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".sf_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".sf_ajaxy-selective-search").click(function() {
						jQuery(this).find(".sf_ajaxy-selective-input").focus();
					});
					jQuery(".sf_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css" media="screen">body{  background-image:url('http://misa.org/wp-content/themes/blogit-wp/images/bdbg1.png'); background-repeat:repeat;  } </style><meta property="og:title" content="AFEX calls for immediate end to impunity for crimes against journalists in Africa" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://misa.org/wp-content/uploads/2017/07/afexstatement.jpg" />
<meta property="og:url" content="http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/" />
<meta property="og:description" content="The African Freedom of Expression Exchange (AFEX), a network of African freedom of expression groups, has expressed serious concerns about the increased incidents of attacks against journalists, media practitioners and free expression advocates on the continent, and urged governments in the region to step up efforts to safeguard free speech online and offline. Members of AFEX lamented the deteriorating freedom of expression situation in Africa... Read More" />
<meta property="og:site_name" content="Media Institute of Southern Africa" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://misa.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>







<body class="post-template-default single single-post postid-2382 single-format-standard default-header  wpb-js-composer js-comp-ver-4.5.3 vc_responsive">

	<!-- Primary Page Layout
	================================================== -->

<div id="wrap" class="colorskin- ">


<section class="top-bar">
<div class="container"><div class="top-links lftflot"></div>
<div class="socialfollow rgtflot">
        <!-- <a href="#">VACANCIES</a> --> <a href="/contact-us/">CONTACT US</a><a href="https://www.facebook.com/MISA.Regional.Secretariat" class="facebook" target="_blank"><i class="fa-facebook"></i></a><a href="https://twitter.com/misaregional" class="twitter" target="_blank"><i class="fa-twitter"></i></a><a href="https://www.youtube.com/user/MISAregional" class="youtube" target="_blank"><i class="fa-youtube"></i></a></div>
</div>
</section>


<header id="header"  class="horizontal-w sm-rgt-mn  ">
	<div  class="container">
		<div class="col-md-5 logo-wrap">			<div class="logo">
<a href="http://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="324" id="img-logo-w1" alt="logo" class="img-logo-w1"></a><a href="http://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="120" id="img-logo-w2" alt="logo" class="img-logo-w2"></a><span class="logo-sticky"><a href="http://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="120" id="img-logo-w3" alt="logo" class="img-logo-w3"></a></span>		</div></div>
 
	<div class="col-md-7 alignright"><hr class="vertical-space" />				<form action="http://misa.org/" method="get">
				<input name="s" type="text" placeholder="Search..." class="header-saerch live-search" >
				</form>
								<p class="tagline"><span></span>PROMOTING <strong>FREE EXPRESSION</strong> IN SOUTHERN AFRICA</p>
					</div>
	</div>
	<hr class="vertical-space" />
        
	<nav id="nav-wrap" class="nav-wrap2  mn4">
		<div class="container">	
			<ul id="nav"><li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445"><a  href="http://misa.org/who-we-are/about-misa/" data-description="">WHO WE ARE</a>
<ul class="sub-menu">
	<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://misa.org/about-misa/" data-description="">About MISA</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://misa.org/who-we-are/governance/" data-description="">Governance</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://misa.org/who-we-are/mission-and-vision/" data-description="">Mission and Vision</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://misa.org/who-we-are/our-network/" data-description="">Network</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://misa.org/who-we-are/our-history/" data-description="">History</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-136"><a href="http://misa.org/who-we-are/work-with-us/" data-description="">Work with us</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://misa.org/who-we-are/annual-highlights-reports/" data-description="">Annual Highlights and Reports</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://misa.org/who-we-are/development-partners/" data-description="">Development Partners</a></li>
	<li id="menu-item-800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800"><a href="http://misa.org/awards-and-lectures/" data-description="">Awards and Lectures</a></li>
</ul>
</li>
<li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-469"><a  href="http://misa.org/issues-we-address/access-to-information/" data-description="">ISSUES WE ADDRESS</a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://misa.org/issues-we-address/access-to-information/" data-description="">Access to Information</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://misa.org/issues-we-address/free-expression-and-the-law/" data-description="">Free Expression and the Law</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://misa.org/issues-we-address/free-expression-online/" data-description="">Free Expression Online</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://misa.org/issues-we-address/broadcasting-regulation/" data-description="">Broadcasting Diversity</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://misa.org/issues-we-address/media-and-elections/" data-description="">Media and Elections</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://misa.org/issues-we-address/children-and-the-media/" data-description="">Children and the Media</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://misa.org/issues-we-address/media-freedom-and-development/" data-description="">Media Freedom and Development</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1290"><a href="http://misa.org/who-we-are/our-network/" data-description="">MISA CHAPTERS</a>
<ul class="sub-menu">
	<li id="menu-item-1195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195"><a  href="http://angola.misa.org/" data-description="">Angola</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1189"><a  href="http://botswana.misa.org/" data-description="">Botswana</a></li>
	<li id="menu-item-1194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1194"><a  href="http://lesotho.misa.org/" data-description="">Lesotho</a></li>
	<li id="menu-item-1190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1190"><a  href="http://malawi.misa.org/" data-description="">Malawi</a></li>
	<li id="menu-item-1196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196"><a  href="http://mozambique.misa.org/" data-description="">Mozambique</a></li>
	<li id="menu-item-1197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197"><a  href="http://namibia.misa.org/" data-description="">Namibia</a></li>
	<li id="menu-item-1187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1187"><a  href="http://southafrica.misa.org/" data-description="">South Africa</a></li>
	<li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a  href="http://swaziland.misa.org/" data-description="">Swaziland</a></li>
	<li id="menu-item-1191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1191"><a  href="http://tanzania.misa.org/" data-description="">Tanzania</a></li>
	<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a  href="http://zambia.misa.org/" data-description="">Zambia</a></li>
	<li id="menu-item-1192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192"><a  href="http://zimbabwe.misa.org/" data-description="">Zimbabwe</a></li>
</ul>
</li>
<li id="menu-item-1483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1483"><a  href="http://misa.org/take-action/report-a-media-violation/" data-description="">TAKE ACTION</a>
<ul class="sub-menu">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://misa.org/take-action/report-a-media-violation/" data-description="">Report a Free Expression Violation or Victory</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://misa.org/take-action/campaign-with-us/" data-description="">Campaign with us</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://misa.org/take-action/become-a-misa-member/" data-description="">MISA Membership</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://misa.org/take-action/donate/" data-description="">Donate to MISA</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://misa.org/take-action/receive-news-and-updates/" data-description="">Receive News and Updates</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://misa.org/take-action/spread-the-word/" data-description="">Spread the Word</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://misa.org/take-action/campaign-toolkit/" data-description="">Events</a></li>
</ul>
</li>
<li id="menu-item-1766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1766"><a  href="http://misa.org/category/media-centre/press-releases/" data-description="">MEDIA CENTRE</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-462"><a  href="http://misa.org/category/media-centre/press-releases/" data-description="">Press Releases</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://misa.org/media-centre/interview-requests/" data-description="">Interview Requests</a></li>
	<li id="menu-item-466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466"><a  href="http://misa.org/take-action/report-a-media-violation/" data-description="">How to Report a Media Violation</a></li>
	<li id="menu-item-467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467"><a  href="http://misa.org/take-action/spread-the-word/" data-description="">How to Contribute to MISA Publications</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://misa.org/resource-centre/" data-description="">Resource Hub</a></li>
</ul>		</div>
	</nav>
	<!-- /nav-wrap -->
	
</header>
<!-- end-header -->

 <section class="container page-content" >
    <hr class="vertical-space2">
    	<section class="col-md-9 cntt-w">
		      <article class="blog-single-post">
	  
				<div class="post-trait-w"> 		 <h1>AFEX calls for immediate end to impunity for crimes against journalists in Africa</h1> <img src="http://misa.org/wp-content/uploads/2017/07/afexstatement.jpg" alt="AFEX calls for immediate end to impunity for crimes against journalists in Africa" class="Full " />
		</div>
	    <div class="post post-2382 type-post status-publish format-standard has-post-thumbnail hentry category-featured-on-home category-journalist-safety category-press-releases tag-afex tag-africa tag-impunity">
          
           <div class="postmetadata">

								<h6 class="blog-cat"><strong>in</strong> <a href="http://misa.org/category/issues/journalist-safety/" rel="category tag">Journalist Safety</a>, <a href="http://misa.org/category/media-centre/press-releases/" rel="category tag">Press releases</a> </h6>
			
	  </div>
	  		<h6 class="blog-date"><span>07 </span>Jul 2017 </h6>
		          
          
		
			<div>
<p>The African Freedom of Expression Exchange (AFEX), a network of African freedom of expression groups, has expressed serious concerns about the increased incidents of attacks against journalists, media practitioners and free expression advocates on the continent, and urged governments in the region to step up efforts to safeguard free speech online and offline.</p>
<p>Members of AFEX lamented the deteriorating freedom of expression situation in Africa at the network’s 5<sup>th</sup> Annual General Meeting which was held in Montreal, Canada, on June 16, 2017, on the sidelines of the IFEX Strategy Conference and General Meeting. .</p>
<p>AFEX deplored the increasing incidents of killings, physical attacks, arbitrary arrests and detentions, threats and harassment of journalists, media professionals and activists in Africa as a threat towards the enjoyment of free expression and the ultimate development of the continent. In particular, it condemned the abuse of public power and legal provisions by highly connected state and non-state actors to muzzle freedom of expression and stifle critical journalism for narrow personal and political gains.</p>
<p><em><strong>The Network noted that sadly, most of these violations perpetrated against journalists and activists are left unpunished due to the deep-seated culture of impunity and entitlement in the continent. In the past three years, several journalists have been killed with total impunity, a development which has had a chilling effect on the enjoyment of freedom of expression rights by African citizens. The killing of journalists is the surest way of silencing dissent or even intimidating journalists into self-censorship, thus further emboldening perpetrators of these heinous crimes to recommit such violent acts.</strong></em></p>
<p>It re-stated its “strong condemnation of all acts of violence meted to journalists and freedom of expression advocates in the region” and called on “governments in Africa to commit to ensuring that journalists carry out their legitimate duties freely without any intimidation whatsoever.”</p>
<p>AFEX also condemned the use of “spurious charges” against journalists by state or non-state actors to counter dissent, which undermines and weakens democracy.</p>
<p>The Network therefore called for the abolition of all criminal defamation laws and the decriminalisation of press offenses by African countries that are yet to do so.</p>
<p>It also expressed alarm over the increasing threats to freedom of expression online, including the practice of content filtering, restrictive cybercrime laws and even internet shutdowns. Accordingly, AFEX called on governments in Africa to respect their citizens’ right to share and access information through the Internet.</p>
<p>On efforts being made at both regional and international level to promote freedom of expression rights both offline and online, AFEX welcomed the joint commitment by the African Union (AU) and the European Union (EU) – at the 12th African Union (AU) – European Union (EU) Human Rights Dialogue that took place on January 10, 2017 – to promote and protect freedom of expression and the right of access to information in the digital age.</p>
<p>It also applauded the fact that both EU and AU have welcomed the African Commission on Human and People’s Rights (ACHPR’s) Resolution on the Right to Freedom of Information and Expression on the Internet in Africa, while emphasizing that the same rights that people have offline must also be protected online.</p>
<p>AFEX urged governments in countries that are heading to the polls in 2017 and beyond, to ensure that journalists are free to cover the electoral process freely, adding that “attacks on journalists and suppression of freedom of expression rights during elections undermine the democratic tenets of any country.”</p>
<p>It gave its full support to the ongoing efforts by the Special Rapporteur on Freedom of Expression and Access to Information in Africa, Advocate Pansy Tlakula, to develop Guidelines on Access to Information and Elections in Africa, under the auspices of the African Commission on Human and People’s Rights, with a view to guaranteeing free and fair elections on the continent and the overall strengthening of democratic governance in Africa.</p>
<p>At the end of their meeting, AFEX members paid tribute to media personnel, civil society activists and human rights defenders who have been put behind bars unjustly or even killed for standing for cherished democratic values and fundamental human rights.</p>
<p>Regarding the growth of the network, AFEX welcomed the Freedom of Expression Institute (FXI) based in South Africa as a new member increasing AFEX membership from 12 to 13.</p>
<p>The meeting congratulated a member of the AFEX Steering Committee, Mr Gilbert Sendwugwa, Executive Director of the African Freedom of Information Centre (AFIC), on his election to serve on the IFEX Council for the next two years during the IFEX General Meeting.</p>
<p>————————</p>
<p>AFEX is a continental network of some of the leading freedom of expression organisations across East, West, Central and Southern Africa that are members of the Toronto-based global network IFEX.</p>
<p><em>For more information about AFEX, please contact Felicia Anthonio </em><a href="mailto:info@africafex.org"><em>info@africafex.org</em></a><em>, or visit the AFEX website at </em><a href="http://www.africafex.org"><em>www.africafex.org</em></a><em>.</em></p>
</div>
					
			
		<div class="post-sharing">
		<div class="blog-social"><span>Share</span> 
			<a class="facebook" href="http://www.facebook.com/sharer.php?u=http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/&amp;t=AFEX calls for immediate end to impunity for crimes against journalists in Africa" target="blank"><i class="fa-facebook"></i></a>
			<a class="google" href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/" target="_blank"><i class="fa-google"></i></a>
			<a class="twitter" href="https://twitter.com/intent/tweet?original_referer=http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/&amp;text=AFEX calls for immediate end to impunity for crimes against journalists in Africa&amp;tw_p=tweetbutton&amp;url=http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/" target="_blank"><i class="fa-twitter"></i></a>
			<a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/&amp;title=AFEX calls for immediate end to impunity for crimes against journalists in Africa&amp;source=Media Institute of Southern Africa"><i class="fa-linkedin"></i></a>
			<a class="email" href="mailto:?subject=AFEX calls for immediate end to impunity for crimes against journalists in Africa&amp;body=http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/"><i class="fa-envelope"></i></a>
		</div></div>
				 
          <br class="clear">
		  
			  <div class="post-tags"><i class="fa-tags"></i><a href="http://misa.org/tag/afex/" rel="tag">AFEX</a><a href="http://misa.org/tag/africa/" rel="tag">africa</a><a href="http://misa.org/tag/impunity/" rel="tag">impunity</a></div><!-- End Tags -->
			 
			 <div class="next-prev-posts">
			 			  
			 </div><!-- End next-prev post -->

		
         		  
		  
		  
		  
	<div class="container rec-posts"><div class="col-md-12"><h3 class="rec-title">Recommended Posts</div></h3>			<div class="col-md-4 col-sm-4"><article class="rec-post">
				<figure><img src="https://i1.wp.com/misa.org/wp-content/uploads/2017/07/misamalawipic.jpg?resize=420%2C350" alt="Misa Malawi says media ‘still not free’ at 53 years of independence; Cedep condemns Macra for muzzling ‘Hot Current’" class="thumbnail blog2_thumb " /></figure>
				<h5><a href="http://misa.org/featured-on-home/misa-malawi-says-media-still-not-free-53-years-independence-cedep-condemns-macra-muzzling-hot-current/">Misa Malawi says media ‘still not free’ at 53 years of independence; Cedep condemns Macra for muzzling ‘Hot Current’</a></h5>
				<p>11 Jul 2017 - <a href="http://misa.org/category/issues/media-freedom-and-development/" rel="category tag">Media freedom and development</a>, <a href="http://misa.org/category/media-centre/press-releases/" rel="category tag">Press releases</a></p>  
			</article></div>
					<div class="col-md-4 col-sm-4"><article class="rec-post">
				<figure><img src="https://i1.wp.com/misa.org/wp-content/uploads/2017/06/charambapic.jpg?resize=420%2C350" alt="Charamba is wrong on AIPPA, says MISA Zimbabwe" class="thumbnail blog2_thumb " /></figure>
				<h5><a href="http://misa.org/featured-on-home/charamba-wrong-aippa-says-misa-zimbabwe/">Charamba is wrong on AIPPA, says MISA Zimbabwe</a></h5>
				<p>27 Jun 2017 - <a href="http://misa.org/category/issues/free-expression-the-law/" rel="category tag">Free expression &amp; the law</a>, <a href="http://misa.org/category/media-centre/press-releases/" rel="category tag">Press releases</a></p>  
			</article></div>
					<div class="col-md-4 col-sm-4"><article class="rec-post">
				<figure><img src="https://i2.wp.com/misa.org/wp-content/uploads/2017/06/zambiareportlaunch.jpg?resize=420%2C350" alt="MISA Zambia reports reflect on press freedom challenges, victories in 2016/17" class="thumbnail blog2_thumb " /></figure>
				<h5><a href="http://misa.org/featured-on-home/misa-zambia-reports-reflect-press-freedom-challenges-victories-zambian-media/">MISA Zambia reports reflect on press freedom challenges, victories in 2016/17</a></h5>
				<p>19 Jun 2017 - <a href="http://misa.org/category/news/" rel="category tag">News</a></p>  
			</article></div>
				  
		  
		  

		  
        </div>
				
      </article>
          </section>
    <!-- end-main-conten -->
        <aside class="col-md-3 sidebar">
    		<div class="widget-1 widget-first widget-odd widget-news widget">		<h4 class="subtitle">Latest News</h4>		<div class="side-list"><ul>
				  <li>
		  <a href="http://misa.org/featured-on-home/misa-malawi-says-media-still-not-free-53-years-independence-cedep-condemns-macra-muzzling-hot-current/"><img src="https://i1.wp.com/misa.org/wp-content/uploads/2017/07/misamalawipic.jpg?resize=64%2C62" alt="Misa Malawi says media ‘still not free’ at 53 years of independence; Cedep condemns Macra for muzzling ‘Hot Current’" class="Full tabs-img " /></a>
		  <h5><a href="http://misa.org/featured-on-home/misa-malawi-says-media-still-not-free-53-years-independence-cedep-condemns-macra-muzzling-hot-current/">Misa Malawi says media ‘still not free’ at 53 years of independence; Cedep condemns Macra for muzzling ‘Hot Current’</a></h5>
		  <p>Jul 11 2017</p>
		  </li>
				  <li>
		  <a href="http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/"><img src="https://i1.wp.com/misa.org/wp-content/uploads/2017/07/afexstatement.jpg?resize=64%2C62" alt="AFEX calls for immediate end to impunity for crimes against journalists in Africa" class="Full tabs-img " /></a>
		  <h5><a href="http://misa.org/featured-on-home/afex-calls-immediate-end-impunity-crimes-journalists-africa/">AFEX calls for immediate end to impunity for crimes against journalists in Africa</a></h5>
		  <p>Jul 07 2017</p>
		  </li>
				  <li>
		  <a href="http://misa.org/featured-on-home/charamba-wrong-aippa-says-misa-zimbabwe/"><img src="https://i1.wp.com/misa.org/wp-content/uploads/2017/06/charambapic.jpg?resize=64%2C62" alt="Charamba is wrong on AIPPA, says MISA Zimbabwe" class="Full tabs-img " /></a>
		  <h5><a href="http://misa.org/featured-on-home/charamba-wrong-aippa-says-misa-zimbabwe/">Charamba is wrong on AIPPA, says MISA Zimbabwe</a></h5>
		  <p>Jun 27 2017</p>
		  </li>
				  <li>
		  <a href="http://misa.org/featured-on-home/misa-zambia-reports-reflect-press-freedom-challenges-victories-zambian-media/"><img src="https://i2.wp.com/misa.org/wp-content/uploads/2017/06/zambiareportlaunch.jpg?resize=64%2C62" alt="MISA Zambia reports reflect on press freedom challenges, victories in 2016/17" class="Full tabs-img " /></a>
		  <h5><a href="http://misa.org/featured-on-home/misa-zambia-reports-reflect-press-freedom-challenges-victories-zambian-media/">MISA Zambia reports reflect on press freedom challenges, victories in 2016/17</a></h5>
		  <p>Jun 19 2017</p>
		  </li>
				  <li>
		  <a href="http://misa.org/featured-on-home/media-reforms-zimbabwe-long-overdue-urges-misa-zimbabwe/"><img src="https://i0.wp.com/misa.org/wp-content/uploads/2017/06/zimlaws.jpg?resize=64%2C62" alt="Media reforms in Zimbabwe long overdue, urges MISA Zimbabwe" class="Full tabs-img " /></a>
		  <h5><a href="http://misa.org/featured-on-home/media-reforms-zimbabwe-long-overdue-urges-misa-zimbabwe/">Media reforms in Zimbabwe long overdue, urges MISA Zimbabwe</a></h5>
		  <p>Jun 06 2017</p>
		  </li>
				
        
         
        </ul></div>
		
		 
		</div><!-- Disclaimer -->
			
			<div class="widget-2 widget-last widget-even widget-twitter widget">			<h4 class="subtitle">MISA on Twitter</h4>			
			
			
			<br />
			<div class="lts-tweets">
				<ul class="tweets"><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">RT <a href="http://www.twitter.com/JamiiForums">@JamiiForums</a>: Day 2 of Training on ICT Policy and Advocacy and State of Internet Freedom in <a target="_new" href="http://twitter.com/search?q=Tanzania">#Tanzania</a> with <a href="http://www.twitter.com/cipesaug">@cipesaug</a> 
<a target="_new" href="http://twitter.com/search?q=JamiiTalks">#JamiiTalks</a> <a target="_new" href="http://twitter.com/search?q=Inter">#Inter</a>…<span class="tw-timestamp"><i class="fa-clock-o"></i> Tuesday Jul 11 - 10:51pm</span></div></li><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content"><a href="http://www.twitter.com/misazambia1">@misazambia1</a> working with Mpika Community Radio station on implementation of Stakeholder Accountability &amp; Citizens’… <a target="_blank" href="https://t.co/Ys3NLjT6Jg">https://t.co/Ys3NLjT6Jg</a><span class="tw-timestamp"><i class="fa-clock-o"></i> Tuesday Jul 11 - 8:50pm</span></div></li><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">Internet freedom must be protected but also respected | IOL <a target="_blank" href="https://t.co/f7dJzXcpxe">https://t.co/f7dJzXcpxe</a><span class="tw-timestamp"><i class="fa-clock-o"></i> Sunday Jul 9 - 2:47pm</span></div></li></ul>			</div>
						
				
			</div><!-- end-follow2 -->

		     </aside>
    <!-- end-sidebar-->    <!-- end-sidebar-->
    <div class="white-space"></div>
  </section>
  
	<footer id="footer" >
	<section class="container footer-in">
	  <div class="col-md-4"><div class="widget-1 widget-first widget-last widget-odd widget"><h5 class="subtitle">TAKE ACTION</h5><div class="menu-take-action-container"><ul id="menu-take-action" class="menu"><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://misa.org/take-action/report-a-media-violation/">Report a Free Expression Violation or Victory</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://misa.org/take-action/campaign-with-us/">Campaign with us</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://misa.org/take-action/become-a-misa-member/">Become a MISA member</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://misa.org/take-action/donate/">Donate to MISA</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://misa.org/take-action/receive-news-and-updates/">Receive News and Updates</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://misa.org/take-action/spread-the-word/">Spread the Word</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://misa.org/take-action/campaign-toolkit/">Events</a></li>
</ul></div></div></div>
<div class="col-md-4"><div class="widget-1 widget-first widget-last widget-odd widget"><h5 class="subtitle">WHAT WE DO</h5><div class="menu-what-we-do-container"><ul id="menu-what-we-do" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://misa.org/about-misa/">About MISA</a></li>
<li id="menu-item-1389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1389"><a href="http://misa.org/who-we-are/mission-and-vision/">Mission and Vision</a></li>
<li id="menu-item-1390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1390"><a href="http://misa.org/who-we-are/governance/">Governance</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="http://misa.org/who-we-are/our-network/">Our Network</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://misa.org/who-we-are/our-history/">Our History</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://misa.org/who-we-are/annual-highlights-reports/">Annual Highlights &#038; Reports</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://misa.org/who-we-are/contact-us/">Contact us</a></li>
</ul></div></div></div>
<div class="col-md-4"><div class="widget-1 widget-first widget-last widget-odd widget"><h5 class="subtitle">ISSUES WE ADDRESS</h5><div class="menu-issues-we-address-container"><ul id="menu-issues-we-address" class="menu"><li id="menu-item-1292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="http://misa.org/issues-we-address/access-to-information/">Access to Information</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="http://misa.org/issues-we-address/free-expression-and-the-law/">Free Expression &#038; the Law</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="http://misa.org/issues-we-address/free-expression-online/">Free Expression online</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1295"><a href="http://misa.org/issues-we-address/broadcasting-regulation/">Broadcasting Diversity</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296"><a href="http://misa.org/issues-we-address/media-and-elections/">Media &#038; Elections</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1297"><a href="http://misa.org/issues-we-address/children-and-the-media/">Children &#038; the Media</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1298"><a href="http://misa.org/issues-we-address/journalist-safety/">Journalist Safety</a></li>
<li id="menu-item-1299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1299"><a href="http://misa.org/issues-we-address/media-freedom-and-development/">Media Freedom &#038; Development</a></li>
</ul></div></div></div>	  </section>
	<!-- end-footer-in -->
	<section class="footbot">
	<div class="container">
				<div class="col-md-6">
		<!-- footer-navigation /end -->
				<div class="footer-navi">
		Copyright Media Institute of Southern Africa 2017. All rights reserved.</div>		
		</div>
		<div class="col-md-6">
		<!-- footer-navigation /end -->
					<img src="http://misa.org/wp-content/uploads/2015/07/logo-footer.png" width="65" alt=""> 
				
		</div>
	</div>
</section>	<!-- end-footbot -->
	</footer>
	<!-- end-footer -->


<span id="scroll-top"><a class="scrollup"><i class="fa-chevron-up"></i></a></span></div>
<!-- end-wrap -->
<!-- End Document
================================================== -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://misa.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://misa.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://misa.org/wp-content/themes/blogit-wp/js/dynjs.js'></script>
<script type='text/javascript' src='http://misa.org/wp-content/themes/blogit-wp/js/jquery.plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misa.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://misa.org/wp-content/themes/blogit-wp/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://misa.org/wp-content/themes/blogit-wp/js/jquery.ticker.js'></script>
<script type='text/javascript' src='http://misa.org/wp-content/themes/blogit-wp/js/blogit-custom.js'></script>
<script type='text/javascript' src='http://misa.org/wp-content/themes/blogit-wp-child/js/foundation.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://misa.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://misa.org/wp-content/themes/blogit-wp/js/live-search.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'110234912',post:'2382',tz:'0',srv:'misa.org'} ]);
	_stq.push([ 'clickTrackerInit', '110234912', '2382' ]);
</script>
</body>
</html>