<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8">
	<title>New information law should set pace for repeal of other draconian laws | MISA</title>
<meta name="author" content="Chido Musodza">


	<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<!-- Modernizer
  ================================================== -->

	<!--[if lt IE 9]>
	<script src="https://misa.org/wp-content/themes/blogit-wp/js/modernizr.custom.11889.js" type="text/javascript"></script>
	<script src="https://misa.org/wp-content/themes/blogit-wp/js/respond.js" type="text/javascript"></script>
	<![endif]-->
		<!-- HTML5 Shiv events (end)-->
	<!-- MEGA MENU -->
 	
	
	<!-- Apple Icons
  ================================================== -->
  




	<!-- Favicons
  ================================================== -->
<link rel="shortcut icon" href="https://misa.org/wp-content/themes/blogit-wp/images/favicon.ico">

	<!-- CSS + JS
  ================================================== -->
<link rel="canonical" href="https://zimbabwe.misa.org/2020/07/02/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New information law should set pace for repeal of other draconian laws | MISA" />
	<meta property="og:description" content="The signing into law of the Freedom of Information Act as part of the processes of repealing the Access to Information and Protection of Privacy Act (AIPPA) is a significant milestone in Zimbabwe’s law reforms agenda." />
	<meta property="og:url" content="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/" />
	<meta property="og:site_name" content="MISA" />
	<meta property="article:publisher" content="https://www.facebook.com/MISARegional/" />
	<meta property="article:published_time" content="2020-07-02T19:13:28+00:00" />
	<meta property="article:modified_time" content="2020-07-02T19:15:51+00:00" />
	<meta property="og:image" content="https://i0.wp.com/misa.org/wp-content/uploads/2020/07/New-information-law-should-set-pace-for-repeal-of-other-draconian-laws.png?fit=750%2C350&#038;ssl=1" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MISARegional" />
	<meta name="twitter:site" content="@MISARegional" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://misa.org/#organization","name":"MISA Regional","url":"https://misa.org/","sameAs":["https://www.facebook.com/MISARegional/","https://www.youtube.com/channel/UCxKSw9WVNzeJcqjnZnjONgA","https://en.wikipedia.org/wiki/Media_Institute_of_Southern_Africa","https://twitter.com/MISARegional"],"logo":{"@type":"ImageObject","@id":"https://misa.org/#logo","inLanguage":"en-GB","url":"https://i0.wp.com/misa.org/wp-content/uploads/2015/07/logo.gif?fit=960%2C97&ssl=1","width":960,"height":97,"caption":"MISA Regional"},"image":{"@id":"https://misa.org/#logo"}},{"@type":"WebSite","@id":"https://misa.org/#website","url":"https://misa.org/","name":"MISA","description":"Defending freedom of expression in Southern Africa","publisher":{"@id":"https://misa.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://misa.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/misa.org/wp-content/uploads/2020/07/New-information-law-should-set-pace-for-repeal-of-other-draconian-laws.png?fit=750%2C350&ssl=1","width":750,"height":350},{"@type":"WebPage","@id":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#webpage","url":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/","name":"New information law should set pace for repeal of other draconian laws | MISA","isPartOf":{"@id":"https://misa.org/#website"},"primaryImageOfPage":{"@id":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#primaryimage"},"datePublished":"2020-07-02T19:13:28+00:00","dateModified":"2020-07-02T19:15:51+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/"]}]},{"@type":"Article","@id":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#article","isPartOf":{"@id":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#webpage"},"author":{"@id":"https://misa.org/#/schema/person/4bb36b65dff4cd9f3fe943fe3632931f"},"headline":"New information law should set pace for repeal of other draconian laws","datePublished":"2020-07-02T19:13:28+00:00","dateModified":"2020-07-02T19:15:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#webpage"},"publisher":{"@id":"https://misa.org/#organization"},"image":{"@id":"https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#primaryimage"},"articleSection":"Access to information,Featured,Media law reform and legislation,News","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://misa.org/#/schema/person/4bb36b65dff4cd9f3fe943fe3632931f","name":"MISA","image":{"@type":"ImageObject","@id":"https://misa.org/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/a5940924bc8ad7c362ad58847a4862be?s=96&d=mm&r=g","caption":"MISA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MISA &raquo; Feed" href="https://misa.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="MISA &raquo; Comments Feed" href="https://misa.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MISA &raquo; New information law should set pace for repeal of other draconian laws Comments Feed" href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misa.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://misa.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='main-style-css'  href='https://misa.org/wp-content/themes/blogit-wp/css/master-min.php?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C300%2C600%2C700%2C800%7CLora%3A400italic%2C400%2C700%2C700italic%7COswald%3A400%2C300%7CNews+Cycle%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='misa-custom-style-css'  href='https://misa.org/wp-content/themes/blogit-wp-child/style.css?ver=20151203' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,400italic,500,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://misa.org/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://misa.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://misa.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://misa.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://misa.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misa.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://misa.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7sx8s-VB' />
<link rel="alternate" type="application/json+oembed" href="https://misa.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisa.org%2Fmedia-law-reform%2Fnew-information-law-should-set-pace-for-repeal-of-other-draconian-laws%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misa.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisa.org%2Fmedia-law-reform%2Fnew-information-law-should-set-pace-for-repeal-of-other-draconian-laws%2F&#038;format=xml" />
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-53274814-1', 'auto');
        ga('send', 'pageview');

    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">See more results for \"{search_value}\"<\/span><span class=\"sf_small\">Displaying top {total} results<\/span><\/a>";
				var sf_input = '.live-search';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/misa.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/misa.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".sf_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".sf_ajaxy-selective-search").click(function() {
						jQuery(this).find(".sf_ajaxy-selective-input").focus();
					});
					jQuery(".sf_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css" media="screen">body{  } </style><meta property="og:title" content="New information law should set pace for repeal of other draconian laws" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://misa.org/wp-content/uploads/2020/07/New-information-law-should-set-pace-for-repeal-of-other-draconian-laws.png" />
<meta property="og:url" content="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/" />
<meta property="og:description" content="The signing into law of the Freedom of Information Act as part of the processes of repealing the Access to Information and Protection of Privacy Act (AIPPA) is a significant milestone in Zimbabwe’s law reforms agenda." />
<meta property="og:site_name" content="MISA" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://misa.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>







<body class="post-template-default single single-post postid-3571 single-format-standard default-header  wpb-js-composer js-comp-ver-4.5.3 vc_responsive">

	<!-- Primary Page Layout
	================================================== -->

<div id="wrap" class="colorskin- ">


<section class="top-bar">
<div class="container"><div class="top-links lftflot"></div>
<div class="socialfollow rgtflot">
        <!-- <a href="#">VACANCIES</a> --> <a href="/contact-us/">CONTACT US</a><a href="https://www.facebook.com/MISA.Regional.Secretariat" class="facebook"><i class="fa-facebook"></i></a><a href="https://twitter.com/misaregional" class="twitter"><i class="fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCxKSw9WVNzeJcqjnZnjONgA" class="youtube"><i class="fa-youtube"></i></a></div>
</div>
</section>


<header id="header"  class="horizontal-w sm-rgt-mn  ">
	<div  class="container">
		<div class="col-md-5 logo-wrap">			<div class="logo">
<a href="https://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="324" id="img-logo-w1" alt="MISA Logo" class="img-logo-w1"></a><a href="https://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="120" id="img-logo-w2" alt="logo" class="img-logo-w2"></a><span class="logo-sticky"><a href="https://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="120" id="img-logo-w3" alt="logo" class="img-logo-w3"></a></span>		</div></div>

	<div class="col-md-7 alignright"><hr class="vertical-space" />                                    <form action="https://misa.org/" method="get">
                    <input name="s" type="text" placeholder="Search..." class="header-saerch live-search" >
                    </form>
	            								<p class="tagline awards-tagline">
                                        <span>
                                            </span>
                    PROMOTING <strong>FREE EXPRESSION</strong> IN SOUTHERN AFRICA
					                </p>
					</div>
	</div>
	<hr class="vertical-space" />

	<nav id="nav-wrap" class="nav-wrap2  mn4">
		<div class="container">
			<ul id="nav"><li id="menu-item-2583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2583"><a href="https://misa.org/" data-description="">Home</a></li>
<li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2843"><a href="https://misa.org/who-we-are/" data-description="">About us</a>
<ul class="sub-menu">
	<li id="menu-item-2933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2933"><a href="https://misa.org/who-we-are/" data-description="">Who we are</a></li>
	<li id="menu-item-2931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931"><a href="https://misa.org/contact-us/" data-description="">Contact us</a></li>
</ul>
</li>
<li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-469"><a  href="http://misa.org/issues-we-address/access-to-information/" data-description="">Issues we address</a>
<ul class="sub-menu">
	<li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://misa.org/media-freedom-monitoring/" data-description="">Media freedom monitoring</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://misa.org/issues-we-address/media-freedom-and-development/" data-description="">Media freedom, independence and diversity</a></li>
	<li id="menu-item-2964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2964"><a href="https://misa.org/issues-we-address/broadcasting-regulation/" data-description="">Media law reform</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://misa.org/issues-we-address/free-expression-online/" data-description="">Digital rights</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://misa.org/issues-we-address/access-to-information/" data-description="">Access to information</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://misa.org/issues-we-address/media-and-elections/" data-description="">Media and elections</a></li>
</ul>
</li>
<li id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3020"><a  href="http://misa.org" data-description="">MISA Chapters sites</a>
<ul class="sub-menu">
	<li id="menu-item-1190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1190"><a  href="http://malawi.misa.org/" data-description="">MISA Malawi</a></li>
	<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a  href="http://zambia.misa.org/" data-description="">MISA Zambia</a></li>
	<li id="menu-item-1192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192"><a  href="http://zimbabwe.misa.org/" data-description="">MISA Zimbabwe</a></li>
	<li id="menu-item-3172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3172"><a  href="https://lesotho.misa.org" data-description="">MISA Lesotho</a></li>
</ul>
</li>
<li id="menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2849"><a href="https://misa.org/news/" data-description="">News</a></li>
<li id="menu-item-3264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3264"><a href="https://misa.org/resource-centre/" data-description="">Resource centre</a></li>
</ul>		</div>
	</nav>
	<!-- /nav-wrap -->

</header>
<!-- end-header -->

<section class="container page-content">
    <hr class="vertical-space2">
	    <section
            class="col-md-9 cntt-w">
		            <article class="blog-single-post">

				                <div class="post-trait-w">                         <h1>New information law should set pace for repeal of other draconian laws</h1> <img src="https://misa.org/wp-content/uploads/2020/07/New-information-law-should-set-pace-for-repeal-of-other-draconian-laws.png" alt="New information law should set pace for repeal of other draconian laws" class="Full " />                    <!--FEATURED IMAGE CAPTION - added by Hannah-->
                        
                </div>
                <div class="post post-3571 type-post status-publish format-standard has-post-thumbnail hentry category-access-to-information category-featured category-media-law-reform category-news">

                    <div class="postmetadata">

																		                            <h6 class="blog-cat">
                                <strong>in</strong> <a href="https://misa.org/category/access-to-information/" rel="category tag">Access to information</a>, <a href="https://misa.org/category/media-law-reform/" rel="category tag">Media law reform and legislation</a>, <a href="https://misa.org/category/news/" rel="category tag">News</a>                            </h6>
												                            <h6 class="blog-date"><span>02 </span>Jul 2020 </h6>
						
                    </div>



					<p>The signing into law of the Freedom of Information Act as part of the processes of repealing the draconian and widely discredited Access to Information and Protection of Privacy Act (AIPPA) is a significant milestone in Zimbabwe’s law reforms agenda that should set the pace for the repeal of other laws that infringe on the country’s constitutional rights.</p>
<p>Commendably, some of the provisions of the Freedom of Information Act will go a long way in giving effect to Sections 61 and 62 of the Constitution which provide for freedom of expression, media freedom and access to information.</p>
<p><strong>Concerns with the new law</strong></p>
<p>Of concern though, among other contentious issues, is the fact that the new law ignores overwhelming submissions by citizens during public hearings into the Freedom of Information Bill before its passage in Parliament, pertaining to the roles of the Zimbabwe Human Rights Commission (ZHRC) and Zimbabwe Media Commission (ZMC).</p>
<p>Overwhelming submissions were made on the need for appeals relating to denial of information requests to be lodged with the ZHRC, or a competent court of law, and not with the ZMC as its constitutional mandate is on media regulation.</p>
<p><strong>Read: <a href="https://zimbabwe.misa.org/2020/01/08/zimbabwes-freedom-of-information-bill-requires-fine-tuning/">Zimbabwe&#8217;s Freedom of Information Bill requires fine-tuning</a><br />
</strong><strong style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Read: <a href="https://zimbabwe.misa.org/2019/08/09/letter-to-the-parliamentary-portfolio-committee-submissions-on-the-freedom-of-information-bill/">MISA Zimbabwe submissions on the Freedom of Information Bill</a></strong></p>
<p>In Bulawayo, a citizen submitted that it would not be appropriate to launch an appeal with the Zimbabwe Media Commission should one be denied access to their health records. In her view, the ZMC would not be the competent body to arbitrate in a matter in which the Commission does not have the expertise and knowledge to handle an issue pertaining to health.</p>
<p>Another resident in Marondera said the Zimbabwe Media Commission is not decentralised in all provinces as is the case with the ZHRC, making it difficult, therefore, for citizens living in areas where the ZMC is not represented, to immediately lodge their appeals.</p>
<p><strong>Zimbabwe Human Rights Commission more suitable as the appellant body</strong></p>
<p>It is, therefore, MISA Zimbabwe’s well-considered view that the right to access to information is a human right and that the Zimbabwe Human Rights Commission is thus more suitable to attend to complaints relating to the exercise of that right as opposed to a media regulatory body such as the ZMC.</p>
<p>ZHRC is the guardian of human rights, which include the right to access to information, and should, therefore, be the appellant body in that regard.</p>
<p>We nonetheless note that the Act despite the aforementioned anomaly, makes provision for further appeals to the High Court if an applicant is not satisfied with the decision of the ZMC. Courts of law are best suited to settle and finalise on disputes between parties and it is commendable that the Bill acknowledges the role of courts of law such as the High Court. Judicial oversight is key to promoting transparency and accountability.</p>
<h4><strong>Synopsis of the Freedom of Information Act</strong></h4>
<p>This piece of legislation seeks to give effect to the constitutional rights on freedom of expression, media freedom and access to information held by entities in the interest of public accountability or for the exercise of a right, and to also to repeal AIPPA.</p>
<p>The repeal of AIPPA is a commendable step in Zimbabwe’s law reform initiatives as highlighted earlier. It should, however, be noted that AIPPA did not only focus on access to information but also had a bearing on media freedom and journalistic rights, media regulation and protection of privacy or information.</p>
<p>This explains why three Bills were proposed for its repeal, notably the Freedom of Information Bill, Zimbabwe Media Commission Bill and Protection of Personal Information Bill.</p>
<p>In that regard, the Freedom of Information Act does not wholly repeal AIPPA as the other proposed bills are still pending.</p>
<p>Meanwhile, among its other positives, it is commendable that the law designates the office of an information officer as the point-persons responsible for receiving and processing information requests.</p>
<p>It is also commendable that the law places an obligation on entities to have a written information disclosure policy. The law also provides for the provision of information in a language requested by the applicant.</p>
<p>However, there are still areas of concern as highlighted earlier, pertaining to the roles of the ZHRC and ZMC, among others.</p>
<p>The responsibilities of information officers when assisting applicants making requests for information should have been clearly outlined including that of reducing verbal requests into writing.</p>
<p>Section 6 (a) of the Act also protects deliberations and functions of Cabinet and its Committees. It would have been progressive if the law made provision for declassification of information that relates to the deliberations and functions of Cabinet and its Committees.</p>
<p>Section 7 of the Act, which speaks to requests for access to information, does not include private entities. This aspect is similar to Section 5 of AIPPA which limited the right to access to information held by public bodies only. This provision, therefore, continues to be restrictive. The Act is silent on requests to private entities despite the fact that Section 22 provides for exemptions on specific information held by private entities.</p>
<p><strong>Read: <a href="https://zimbabwe.misa.org/2019/07/15/summary-comparison-of-aippa-and-the-gazetted-freedom-of-information-bill/">Summary comparison of AIPPA and the gazetted Freedom of Information Bill</a></strong><br />
<strong>Read: <a href="https://zimbabwe.misa.org/2019/07/05/shocking-freedom-of-information-bill-gazetted/">Shocking Freedom of Information Bill gazetted</a></strong></p>
<p>In addition, the Act maintains that information requests should be made in writing. This is despite concerns that were raised to the effect that provision should be made for verbal requests to cater to those who are illiterate or blind.</p>
<p>Considering that the law establishes the role of information officers, it should be the duty of that information officer to reduce verbal requests into writing for record purposes. This provision is yet again similar to Section 6 of the repealed AIPPA.</p>
<p>Section 10 of the Act then provides for deemed refusals in instances where an information officer fails to notify on the reason for decision within the prescribed time. The remedy is that the applicant should file an appeal with the Commission.</p>
<p>The law should have placed a mechanism to ensure that in instances of deemed refusals, reasons for the refusals are given.</p>
<p>Meanwhile, the same appeals procedure is also provided for in Section 35 of the Act. The oversight role that is being provided by the Act through the mentioned appeals procedure, and the obligation being placed on entities to produce annual reports to the Commission, is key in providing transparency and accountability.</p>
<p><strong>Law provides for information in applicant&#8217;s requested language</strong></p>
<p>As indicated earlier, it is commendable that in terms of Section 16 of the Act, the law provides for access to information in a language requested by the applicant. The challenge, however, pertains to the translation costs which should be met by the applicant.</p>
<p>It should be noted that in terms of Section 6 of the Constitution of Zimbabwe, Zimbabwe has 16 official languages. In that regard, it would have been more inclusive to ensure that information is available and accessible in all the recognised official languages. Imposing translation fees is restrictive and discriminatory.</p>
<p>The Act also provides an exemption to access to information where it is likely to cause prejudice to the defence or security of the State. The Act, under Section 27 (2) also clearly defines what entails information likely to cause prejudice to the defence or security of the State.</p>
<p>The Act also provides in Section 17, for the payment of fees, which include search, translation, the making of copies, and inspection fees. It is MISA Zimbabwe’s hope that these fees will be reasonable and affordable to low-income members of society to allow for the exercise of the right to access to information.</p>
<h4><strong>Conclusion</strong></h4>
<p>MISA Zimbabwe notes that some key aspects were not included in the new information law despite overwhelming submissions made by citizens during the public hearings as well as the retention of some AIPPA provisions in the Freedom of Information Act.</p>
<p>There is, therefore, need to ensure that other laws that impinge on the right to access to information, freedom of expression and media freedom, such as the Official Secrets Act, Interception of Communications Act, Censorship and Entertainment Controls Act, and sections of the Criminal Law (Codification and Reform Act), among others, are aligned with the Constitution.</p>
<p class='post-sharing'><strong>About MISA </strong></p> <p>The Media Institute of Southern Africa (MISA)  was founded in 1996. Its work focuses on promoting, and advocating for, the unhindered enjoyment of freedom of expression, access to information and a free, independent, diverse and pluralistic media.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3571" class="share-twitter sd-button share-icon no-text" href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3571" class="share-facebook sd-button share-icon no-text" href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>

					
                    <br class="clear">

					<!-- End Tags -->

                    <div class="next-prev-posts">
						
                    </div><!-- End next-prev post -->


					



					<div class="container rec-posts"><div class="col-md-12"><h3 class="rec-title">Related news</div></h3>                                <div class="col-md-4 col-sm-4">
                                    <article class="rec-post">
                                        <figure><img src="https://i0.wp.com/misa.org/wp-content/uploads/2020/06/Masvingo-journalist-charged-with-undermining-authority-of-President.png?fit=420%2C196&ssl=1" alt="Masvingo journalist charged with undermining authority of President" class="thumbnail blog2_thumb " /></figure>
                                        <h5><a href="https://misa.org/news/masvingo-journalist-charged-with-undermining-authority-of-president/">Masvingo journalist charged with undermining authority of President</a></h5>
                                        <p>29 Jun 2020 <!-- -  --> </p>
                                    </article>
                                </div>
							                                <div class="col-md-4 col-sm-4">
                                    <article class="rec-post">
                                        <figure><img src="https://i0.wp.com/misa.org/wp-content/uploads/2020/06/Submissions-to-Parliament-on-the-Cybersecurity-Bill.png?fit=348%2C196&ssl=1" alt="MISA writes to Parliament: Submissions on the Cybersecurity Bill" class="thumbnail blog2_thumb " /></figure>
                                        <h5><a href="https://misa.org/news/misa-writes-to-parliament-submissions-on-the-cybersecurity-bill/">MISA writes to Parliament: Submissions on the Cybersecurity Bill</a></h5>
                                        <p>25 Jun 2020 <!-- -  --> </p>
                                    </article>
                                </div>
							                                <div class="col-md-4 col-sm-4">
                                    <article class="rec-post">
                                        <figure><img src="https://i2.wp.com/misa.org/wp-content/uploads/2020/06/Soldiers-assault-freelance-journalists-.png?fit=420%2C196&ssl=1" alt="Two freelance journalists assaulted by soldiers in Harare" class="thumbnail blog2_thumb " /></figure>
                                        <h5><a href="https://misa.org/news/two-freelance-journalists-assaulted-by-soldiers-in-harare/">Two freelance journalists assaulted by soldiers in Harare</a></h5>
                                        <p>24 Jun 2020 <!-- -  --> </p>
                                    </article>
                                </div>
							

                </div>
				
            </article>
		    </section>
    <!-- end-main-conten -->
	    <aside class="col-md-3 sidebar">
    		<div class="widget-odd widget-first widget-1 widget-news widget">		<h4 class="subtitle">Latest News</h4>		<div class="side-list"><ul>
				  <li>
		  <a href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/">
			  <img src="https://i0.wp.com/misa.org/wp-content/uploads/2020/07/New-information-law-should-set-pace-for-repeal-of-other-draconian-laws.png?resize=140%2C110&ssl=1" alt="New information law should set pace for repeal of other draconian laws" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/">New information law should set pace for repeal of other draconian laws</a></h5>
		  <p>Jul 02 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/masvingo-journalist-charged-with-undermining-authority-of-president/">
			  <img src="https://i0.wp.com/misa.org/wp-content/uploads/2020/06/Masvingo-journalist-charged-with-undermining-authority-of-President.png?resize=140%2C110&ssl=1" alt="Masvingo journalist charged with undermining authority of President" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/masvingo-journalist-charged-with-undermining-authority-of-president/">Masvingo journalist charged with undermining authority of President</a></h5>
		  <p>Jun 29 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/misa-writes-to-parliament-submissions-on-the-cybersecurity-bill/">
			  <img src="https://i0.wp.com/misa.org/wp-content/uploads/2020/06/Submissions-to-Parliament-on-the-Cybersecurity-Bill.png?resize=140%2C110&ssl=1" alt="MISA writes to Parliament: Submissions on the Cybersecurity Bill" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/misa-writes-to-parliament-submissions-on-the-cybersecurity-bill/">MISA writes to Parliament: Submissions on the Cybersecurity Bill</a></h5>
		  <p>Jun 25 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/two-freelance-journalists-assaulted-by-soldiers-in-harare/">
			  <img src="https://i2.wp.com/misa.org/wp-content/uploads/2020/06/Soldiers-assault-freelance-journalists-.png?resize=140%2C110&ssl=1" alt="Two freelance journalists assaulted by soldiers in Harare" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/two-freelance-journalists-assaulted-by-soldiers-in-harare/">Two freelance journalists assaulted by soldiers in Harare</a></h5>
		  <p>Jun 24 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/sadc-govts-should-cushion-media-against-covid-19-threats/">
			  <img src="https://i2.wp.com/misa.org/wp-content/uploads/2020/06/SADC-govts-should-cushion-media-against-COVID-19-threats-.png?resize=140%2C110&ssl=1" alt="SADC govts should cushion media against COVID-19 threats" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/sadc-govts-should-cushion-media-against-covid-19-threats/">SADC govts should cushion media against COVID-19 threats</a></h5>
		  <p>Jun 23 2020</p>
		  </li>
		


        </ul></div>


		</div><!-- Disclaimer -->
			
			<div class="widget-even widget-last widget-2 widget-twitter widget">			<h4 class="subtitle">MISA on Twitter</h4>			
			
			
			<br />
			<div class="lts-tweets">
				<ul class="tweets"><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">New information law should set pace for repeal of other draconian laws <a target="_blank" href="https://t.co/vxPZ3ITvqd">https://t.co/vxPZ3ITvqd</a><span class="tw-timestamp"><i class="fa-clock-o"></i> Thursday Jul 2 - 7:13pm</span></div></li><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">RT <a href="http://www.twitter.com/MISATANZANIA">@MISATANZANIA</a>: Media Alert 
<a target="_new" href="http://twitter.com/search?q=misatanzania">#misatanzania</a> <a target="_blank" href="https://t.co/FZQt02WRtj">https://t.co/FZQt02WRtj</a><span class="tw-timestamp"><i class="fa-clock-o"></i> Thursday Jul 2 - 10:28am</span></div></li><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">RT <a href="http://www.twitter.com/MISATANZANIA">@MISATANZANIA</a>: MISA-Tan in collaboration with INTERNEWS  organized a 1 day validation meeting which brought together media stakeholders…<span class="tw-timestamp"><i class="fa-clock-o"></i> Thursday Jul 2 - 10:27am</span></div></li></ul>			</div>
						
				
			</div><!-- end-follow2 -->

		     </aside>
    <!-- end-sidebar-->    <!-- end-sidebar-->
    <div class="white-space"></div>
</section>

	<footer id="footer" >
	<section class="container footer-in">
	  <div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 widget"><h5 class="subtitle">Issues we address</h5><div class="menu-issues-we-address-container"><ul id="menu-issues-we-address" class="menu"><li id="menu-item-2969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2969"><a href="https://misa.org/media-freedom-monitoring/">Media freedom monitoring</a></li>
<li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2957"><a href="https://misa.org/issues-we-address/broadcasting-regulation/">Media law reform</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="https://misa.org/issues-we-address/media-freedom-and-development/">Media freedom &amp; independence</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="https://misa.org/issues-we-address/free-expression-online/">Digital rights</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://misa.org/issues-we-address/access-to-information/">Access to information</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296"><a href="https://misa.org/issues-we-address/media-and-elections/">Media &amp; elections</a></li>
</ul></div></div></div>
<div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 widget"><h5 class="subtitle">Find resources</h5><div class="menu-find-resources-container"><ul id="menu-find-resources" class="menu"><li id="menu-item-2685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2685"><a href="https://misa.org/resource-centre/misa-publications/">MISA publications</a></li>
<li id="menu-item-2686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2686"><a href="https://misa.org/resource-centre/">Resource centre</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://misa.org/contact-us/">Contact us</a></li>
</ul></div></div></div>
<div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 widget"><h5 class="subtitle">Chapters online</h5><div class="menu-chapters-container"><ul id="menu-chapters" class="menu"><li id="menu-item-2918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2918"><a href="http://lesotho.misa.org">MISA Lesotho</a></li>
<li id="menu-item-2915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2915"><a href="http://malawi.misa.org">MISA Malawi</a></li>
<li id="menu-item-3022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3022"><a href="http://www.misa.org.mz/">MISA Moçambique</a></li>
<li id="menu-item-2919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2919"><a href="http://tanzania.misa.org">MISA Tanzania</a></li>
<li id="menu-item-2916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2916"><a href="http://zambia.misa.org">MISA Zambia</a></li>
<li id="menu-item-2917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2917"><a href="http://zimbabwe.misa.org">MISA Zimbabwe</a></li>
</ul></div></div></div>
<div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 no-right-border widget"><h5 class="subtitle">Subscribe via Email</h5>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://misa.org/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div></div>	  </section>
	<!-- end-footer-in -->
	<section class="footbot">
    <div class="container">
        <div class="col-md-12">
            <!-- footer-navigation /end -->
			                <div class="footer-navi">
					</div>
                </div>
                <div class="col-md-6">
                    <!-- footer-navigation /end -->
					                        <!--<img src="http://misa.org/wp-content/uploads/2015/07/logo-footer.png" width="65" alt=""> -->
					
                        </div>
                    </div>
</section>	<!-- end-footbot -->
	</footer>
	<!-- end-footer -->


<span id="scroll-top"><a class="scrollup"><i class="fa-chevron-up"></i></a></span></div>
<!-- end-wrap -->
<!-- End Document
================================================== -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/misa.org\/media-law-reform\/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws\/":3571};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/media-law-reform/new-information-law-should-set-pace-for-repeal-of-other-draconian-laws/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://misa.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://misa.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/dynjs.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/jquery.plugins.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/jquery.ticker.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/blogit-custom.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp-child/js/foundation.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/live-search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misa.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'110234912',post:'3571',tz:'2',srv:'misa.org'} ]);
	_stq.push([ 'clickTrackerInit', '110234912', '3571' ]);
</script>
</body>
</html>