<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8">
	<title>Zimbabwe: Protecting media freedom and access to information in 2020 | MISA</title>
<meta name="author" content="Chido Musodza">


	<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<!-- Modernizer
  ================================================== -->

	<!--[if lt IE 9]>
	<script src="https://misa.org/wp-content/themes/blogit-wp/js/modernizr.custom.11889.js" type="text/javascript"></script>
	<script src="https://misa.org/wp-content/themes/blogit-wp/js/respond.js" type="text/javascript"></script>
	<![endif]-->
		<!-- HTML5 Shiv events (end)-->
	<!-- MEGA MENU -->
 	
	
	<!-- Apple Icons
  ================================================== -->
  




	<!-- Favicons
  ================================================== -->
<link rel="shortcut icon" href="https://misa.org/wp-content/themes/blogit-wp/images/favicon.ico">

	<!-- CSS + JS
  ================================================== -->
<link rel="canonical" href="https://zimbabwe.misa.org/?p=89775" />

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zimbabwe: Protecting media freedom and access to information in 2020 | MISA" />
<meta property="og:description" content="MISA Zimbabwe shares its Way Forward recommendations for defending media freedom, freedom of expression and access to information to mark World Press Freedom Day 2020." />
<meta property="og:site_name" content="MISA" />
<meta property="article:publisher" content="https://www.facebook.com/MISARegional/" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-05-02T18:35:34+00:00" />
<meta property="og:image" content="https://i1.wp.com/misa.org/wp-content/uploads/2020/05/Press_Freedom_Protests.jpg?fit=800%2C375&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/misa.org/wp-content/uploads/2020/05/Press_Freedom_Protests.jpg?fit=800%2C375&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MISA Zimbabwe shares its Way Forward recommendations for defending media freedom, freedom of expression and access to information to mark World Press Freedom Day 2020." />
<meta name="twitter:title" content="Zimbabwe: Protecting media freedom and access to information in 2020 | MISA" />
<meta name="twitter:site" content="@MISARegional" />
<meta name="twitter:image" content="https://i1.wp.com/misa.org/wp-content/uploads/2020/05/Press_Freedom_Protests.jpg?fit=800%2C375&#038;ssl=1" />
<meta name="twitter:creator" content="@MISARegional" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://misa.org/#organization","name":"MISA Regional","url":"https://misa.org/","sameAs":["https://www.facebook.com/MISARegional/","https://www.youtube.com/channel/UCxKSw9WVNzeJcqjnZnjONgA","https://en.wikipedia.org/wiki/Media_Institute_of_Southern_Africa","https://twitter.com/MISARegional"],"logo":{"@type":"ImageObject","@id":"https://misa.org/#logo","url":"https://i0.wp.com/misa.org/wp-content/uploads/2015/07/logo.gif?fit=960%2C97&ssl=1","width":960,"height":97,"caption":"MISA Regional"},"image":{"@id":"https://misa.org/#logo"}},{"@type":"WebSite","@id":"https://misa.org/#website","url":"https://misa.org/","name":"MISA","description":"MISA advocates for the unhindered enjoyment of freedom of expression, access to information and a free, independent, diverse and pluralistic media","publisher":{"@id":"https://misa.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://misa.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#primaryimage","url":"https://i1.wp.com/misa.org/wp-content/uploads/2020/05/Press_Freedom_Protests.jpg?fit=800%2C375&ssl=1","width":800,"height":375,"caption":"A man with his mouth taped closed raises his fist in protest"},{"@type":"WebPage","@id":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#webpage","url":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/","inLanguage":"en-GB","name":"Zimbabwe: Protecting media freedom and access to information in 2020 | MISA","isPartOf":{"@id":"https://misa.org/#website"},"primaryImageOfPage":{"@id":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#primaryimage"},"datePublished":"2020-05-02T18:35:34+00:00","dateModified":"2020-05-02T18:35:34+00:00"},{"@type":"Article","@id":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#article","isPartOf":{"@id":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#webpage"},"author":{"@id":"https://misa.org/#/schema/person/4bb36b65dff4cd9f3fe943fe3632931f"},"headline":"Zimbabwe: Protecting media freedom and access to information in 2020","datePublished":"2020-05-02T18:35:34+00:00","dateModified":"2020-05-02T18:35:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#webpage"},"publisher":{"@id":"https://misa.org/#organization"},"image":{"@id":"https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#primaryimage"},"articleSection":"Featured,Media freedom,News and press statements"},{"@type":["Person"],"@id":"https://misa.org/#/schema/person/4bb36b65dff4cd9f3fe943fe3632931f","name":"MISA","image":{"@type":"ImageObject","@id":"https://misa.org/#authorlogo","url":"https://secure.gravatar.com/avatar/a5940924bc8ad7c362ad58847a4862be?s=96&d=mm&r=g","caption":"MISA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MISA &raquo; Feed" href="https://misa.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="MISA &raquo; Comments Feed" href="https://misa.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MISA &raquo; Zimbabwe: Protecting media freedom and access to information in 2020 Comments Feed" href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misa.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://misa.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='main-style-css'  href='https://misa.org/wp-content/themes/blogit-wp/css/master-min.php?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C300%2C600%2C700%2C800%7CLora%3A400italic%2C400%2C700%2C700italic%7COswald%3A400%2C300%7CNews+Cycle%3A400%2C700&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='misa-custom-style-css'  href='https://misa.org/wp-content/themes/blogit-wp-child/style.css?ver=20151203' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,400italic,500,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://misa.org/?sccss=1&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://misa.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://misa.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://misa.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://misa.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misa.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://misa.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://wp.me/p7sx8s-Sc' />
<link rel="alternate" type="application/json+oembed" href="https://misa.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisa.org%2Fnews%2Fzimbabwe-protecting-media-freedom-and-access-to-information-in-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misa.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisa.org%2Fnews%2Fzimbabwe-protecting-media-freedom-and-access-to-information-in-2020%2F&#038;format=xml" />
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-53274814-1', 'auto');
        ga('send', 'pageview');

    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">See more results for \"{search_value}\"<\/span><span class=\"sf_small\">Displaying top {total} results<\/span><\/a>";
				var sf_input = '.live-search';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/misa.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/misa.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".sf_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".sf_ajaxy-selective-search").click(function() {
						jQuery(this).find(".sf_ajaxy-selective-input").focus();
					});
					jQuery(".sf_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css" media="screen">body{  } </style><meta property="og:title" content="Zimbabwe: Protecting media freedom and access to information in 2020" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://misa.org/wp-content/uploads/2020/05/Press_Freedom_Protests.jpg" />
<meta property="og:url" content="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/" />
<meta property="og:description" content="MISA Zimbabwe shares its Way Forward recommendations for defending media freedom, freedom of expression and access to information to mark World Press Freedom Day 2020." />
<meta property="og:site_name" content="MISA" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://misa.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/misa.org/wp-content/uploads/2020/03/cropped-MISA-site-image-ID.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>







<body class="post-template-default single single-post postid-3360 single-format-standard default-header  wpb-js-composer js-comp-ver-4.5.3 vc_responsive">

	<!-- Primary Page Layout
	================================================== -->

<div id="wrap" class="colorskin- ">


<section class="top-bar">
<div class="container"><div class="top-links lftflot"></div>
<div class="socialfollow rgtflot">
        <!-- <a href="#">VACANCIES</a> --> <a href="/contact-us/">CONTACT US</a><a href="https://www.facebook.com/MISA.Regional.Secretariat" class="facebook"><i class="fa-facebook"></i></a><a href="https://twitter.com/misaregional" class="twitter"><i class="fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCxKSw9WVNzeJcqjnZnjONgA" class="youtube"><i class="fa-youtube"></i></a></div>
</div>
</section>


<header id="header"  class="horizontal-w sm-rgt-mn  ">
	<div  class="container">
		<div class="col-md-5 logo-wrap">			<div class="logo">
<a href="https://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="324" id="img-logo-w1" alt="MISA Logo" class="img-logo-w1"></a><a href="https://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="120" id="img-logo-w2" alt="logo" class="img-logo-w2"></a><span class="logo-sticky"><a href="https://misa.org/"><img src="http://misa.org/wp-content/uploads/2015/10/misa_logo_main.jpg" width="120" id="img-logo-w3" alt="logo" class="img-logo-w3"></a></span>		</div></div>

	<div class="col-md-7 alignright"><hr class="vertical-space" />                                    <form action="https://misa.org/" method="get">
                    <input name="s" type="text" placeholder="Search..." class="header-saerch live-search" >
                    </form>
	            								<p class="tagline awards-tagline">
                                        <span>
                                            </span>
                    PROMOTING <strong>FREE EXPRESSION</strong> IN SOUTHERN AFRICA
					                </p>
					</div>
	</div>
	<hr class="vertical-space" />

	<nav id="nav-wrap" class="nav-wrap2  mn4">
		<div class="container">
			<ul id="nav"><li id="menu-item-2583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2583"><a href="https://misa.org/" data-description="">Home</a></li>
<li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2843"><a href="https://misa.org/who-we-are/" data-description="">About us</a>
<ul class="sub-menu">
	<li id="menu-item-2933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2933"><a href="https://misa.org/who-we-are/" data-description="">Who we are</a></li>
	<li id="menu-item-2931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931"><a href="https://misa.org/contact-us/" data-description="">Contact us</a></li>
</ul>
</li>
<li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-469"><a  href="http://misa.org/issues-we-address/access-to-information/" data-description="">Issues we address</a>
<ul class="sub-menu">
	<li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://misa.org/media-freedom-monitoring/" data-description="">Media freedom monitoring</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://misa.org/issues-we-address/media-freedom-and-development/" data-description="">Media freedom, independence and diversity</a></li>
	<li id="menu-item-2964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2964"><a href="https://misa.org/issues-we-address/broadcasting-regulation/" data-description="">Media law reform</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://misa.org/issues-we-address/free-expression-online/" data-description="">Digital rights</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://misa.org/issues-we-address/access-to-information/" data-description="">Access to information</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://misa.org/issues-we-address/media-and-elections/" data-description="">Media and elections</a></li>
</ul>
</li>
<li id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3020"><a  href="http://misa.org" data-description="">MISA Chapters sites</a>
<ul class="sub-menu">
	<li id="menu-item-1190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1190"><a  href="http://malawi.misa.org/" data-description="">MISA Malawi</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3019"><a  href="http://www.misa.org.mz/" data-description="">MISA Moçambique</a></li>
	<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a  href="http://zambia.misa.org/" data-description="">MISA Zambia</a></li>
	<li id="menu-item-1192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192"><a  href="http://zimbabwe.misa.org/" data-description="">MISA Zimbabwe</a></li>
	<li id="menu-item-3172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3172"><a  href="https://lesotho.misa.org" data-description="">MISA Lesotho</a></li>
</ul>
</li>
<li id="menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2849"><a href="https://misa.org/news/" data-description="">News</a></li>
<li id="menu-item-3264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3264"><a href="https://misa.org/resource-centre/" data-description="">Resource centre</a></li>
</ul>		</div>
	</nav>
	<!-- /nav-wrap -->

</header>
<!-- end-header -->

<section class="container page-content">
    <hr class="vertical-space2">
	    <section
            class="col-md-9 cntt-w">
		            <article class="blog-single-post">

				                <div class="post-trait-w">                         <h1>Zimbabwe: Protecting media freedom and access to information in 2020</h1> <img src="https://misa.org/wp-content/uploads/2020/05/Press_Freedom_Protests.jpg" alt="Photo: SIMON MAINA/AFP/Getty Images" class="Full " />                    <!--FEATURED IMAGE CAPTION - added by Hannah-->
                            						<span class="featured-image-caption">
       						 Photo: SIMON MAINA/AFP/Getty Images    						</span>
						
                </div>
                <div class="post post-3360 type-post status-publish format-standard has-post-thumbnail hentry category-featured category-media-freedom category-news">

                    <div class="postmetadata">

																		                            <h6 class="blog-cat">
                                <strong>in</strong> <a href="https://misa.org/category/media-freedom/" rel="category tag">Media freedom</a>, <a href="https://misa.org/category/news/" rel="category tag">News and press statements</a>                            </h6>
												                            <h6 class="blog-date"><span>02 </span>May 2020 </h6>
						
                    </div>



					<span class="dropcap1">M</span>ISA Zimbabwe shares its Way Forward recommendations for defending media freedom, freedom of expression and access to information to mark World Press Freedom Day 2020.</p>
<span class="highlight1">LAWS AND REGULATIONS</span>
<h4>Refine the Freedom of Information Bill</h4>
<p>The <a href="https://zimbabwe.misa.org/2020/01/08/zimbabwes-freedom-of-information-bill-requires-fine-tuning/">Bill still needs refinement</a> by including provisions such as providing for access to information held by private bodies and the establishment of an independent body to monitor compliance with the proposed law.</p>
<h4>Incorporate key recommendations into the Zimbabwe Media Commission Bill</h4>
<p>The Bill <a href="https://zimbabwe.misa.org/2020/03/16/zimbabwe-media-commission-bill-needs-to-be-fine-tuned/">should include several recommendations from media stakeholders</a> such as decriminalising the media profession, allowing for media self-regulation as part of a co-regulation model and removing the Minister of Information&#8217;s wide powers over the Zimbabwe Media Commission.</p>
<h4>Uphold people&#8217;s right to privacy</h4>
<p>Ensure Zimbabwe&#8217;s proposed Protection of Personal Information Bill curbs violations of privacy and is not used by the state as a basis for surveillance that infringes <a href="https://zimbabwe.misa.org/2020/02/21/zimbabwe-needs-to-adopt-a-rights-based-approach-in-regulation-of-the-internet/">citizens&#8217; right to privacy</a>.</p>
<h4>Regulate the broadcasting services sector</h4>
<p>Push for <a href="https://zimbabwe.misa.org/2020/02/12/zimbabwes-broadcasting-services-act-requires-extensive-amendment/">extensive amendments to the Broadcasting Services Act</a> through the proposed Broadcasting Services Amendment to ensure:</p>
<ul>
<li>Broadcasters and other electronic media of communication are independent of control by government or by political or commercial interests</li>
<li>The completion of switching analogue broadcasting to digital broadcasting</li>
<li>The relaxation of restrictions and thresholds on foreign direct investment to allow for more independent players in the sector.</li>
</ul>
<hr>
<span class="highlight1">PUBLIC BROADCASTER</span>
<h4>Transform ZBC into an independent broadcaster</h4>
<p>Increase pressure on the government to <a href="https://zimbabwe.misa.org/2019/07/26/high-court-ruling-vindicates-calls-for-transformation-of-zbc-and-zimpapers/">transform the Zimbabwe Broadcasting Corporation (ZBC)</a> into a truly independent public broadcaster.</p>
<h4>Improve ZBC programming</h4>
<p>Institute and implement a practical ZBC turnaround strategy that will see the public broadcaster broadcast modern, quality and relevant public interest programming.</p>
<h4>Lower the hurdles for community radio licences</h4>
<p>Make registration and application <a href="https://zimbabwe.misa.org/2020/03/17/exorbitant-fees-hamper-zimbabwean-citizens-right-to-information/">fees for community radio stations affordable</a>. The application process should also aim to promote the freedom of the establishment of broadcasting services as articulated in Section 61 (3) of the Zimbabwe Constitution.</p>
<hr>
<span class="highlight1">SAFETY OF JOURNALISTS</span>
<h4>Investigate and prosecute crimes against journalists</h4>
<p><a href="https://zimbabwe.misa.org/2019/10/31/statement-on-united-nations-international-day-to-end-impunity-for-crimes-against-journalists/">Demand that police investigate and prosecute cases</a> involving the assault, harassment or unlawful detention or arrest of journalists and other media practitioners conducting their lawful professional duties.</p>
<h4>Urge public figures to condemn crimes against journalists</h4>
<p>Encourage government, police and members of political parties to issue statements condemning media freedom violations. These should include clear warnings of the consequences of committing such violations.</p>
<h4>Revisit the police-media action plan</h4>
<p>The media and police should revisit and finally implement the <a href="https://zimbabwe.misa.org/2017/12/20/police-media-agree-actions-secure-safe-media-environment/">2017 resolutions and action plan</a> aimed at improving the working relationship between the media and the police.</p>
<hr>
<span class="highlight1">MEDIA PROFESSIONALISM</span>
<p>Continue to provide and develop journalism skills for journalists in line with global media trends as part of efforts to ensure a professional and ethical media.</p>
<hr>
<p><img class="alignnone wp-image-3169 aligncenter" src="https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=437%2C246" alt="" width="437" height="246" srcset="https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=720%2C406&amp;ssl=1 720w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=348%2C196&amp;ssl=1 348w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=124%2C70&amp;ssl=1 124w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?resize=622%2C350&amp;ssl=1 622w, https://i1.wp.com/misa.org/wp-content/uploads/2020/02/State-of-the-Media-report-2019.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 437px) 100vw, 437px" data-recalc-dims="1" /></p>
<p><em>These recommendations are taken <a href="https://zimbabwe.misa.org/2020/01/28/state-of-the-media-report-2019-available-now/">from our annual state of the media 2019 report</a>. You can find all of these in our resource centre on our website. You can also download a <a href="https://zimbabwe.misa.org/wp-content/uploads/sites/13/2020/01/State-of-the-media-report-2019-MISA-Zimbabwe.pdf">PDF copy</a> to print and share.</em></p>
<p><em>You can also take a look at the Way Forward 2020 recommendations for <a href="https://wp.me/p8r1ym-15f">MISA Malawi</a>, <a href="https://wp.me/p9a7cY-A9">MISA Lesotho</a>, <a href="https://wp.me/p7sx8s-SD">MISA Mozambique</a> and <a href="https://wp.me/p8r1Bp-G5">MISA Zambia</a>. </em></p>
<p class='post-sharing'><strong>About MISA </strong></p> <p>The Media Institute of Southern Africa (MISA)  was founded in 1996. Its work focuses on promoting, and advocating for, the unhindered enjoyment of freedom of expression, access to information and a free, independent, diverse and pluralistic media.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3360" class="share-twitter sd-button share-icon no-text" href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3360" class="share-facebook sd-button share-icon no-text" href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>

					
                    <br class="clear">

					<!-- End Tags -->

                    <div class="next-prev-posts">
						
                    </div><!-- End next-prev post -->


					



					<div class="container rec-posts"><div class="col-md-12"><h3 class="rec-title">Related news</div></h3>                                <div class="col-md-4 col-sm-4">
                                    <article class="rec-post">
                                        <figure><img src="https://i0.wp.com/misa.org/wp-content/uploads/2020/04/MISA-Zim-Annual-report-2019.png?fit=420%2C196&ssl=1" alt="Annual report for 2019 now available!" class="thumbnail blog2_thumb " /></figure>
                                        <h5><a href="https://misa.org/news/annual-report-for-2019-now-available/">Annual report for 2019 now available!</a></h5>
                                        <p>27 Apr 2020 <!-- -  --> </p>
                                    </article>
                                </div>
							                                <div class="col-md-4 col-sm-4">
                                    <article class="rec-post">
                                        <figure><img src="https://i1.wp.com/misa.org/wp-content/uploads/2020/04/High-court-order-information-access-on-COVID-19.png?fit=420%2C196&ssl=1" alt="High Court orders information access on COVID-19" class="thumbnail blog2_thumb " /></figure>
                                        <h5><a href="https://misa.org/news/high-court-orders-information-access-on-covid-19/">High Court orders information access on COVID-19</a></h5>
                                        <p>24 Apr 2020 <!-- -  --> </p>
                                    </article>
                                </div>
							                                <div class="col-md-4 col-sm-4">
                                    <article class="rec-post">
                                        <figure><img src="https://i1.wp.com/misa.org/wp-content/uploads/2020/03/For-Arrested-Journalists.jpg?fit=348%2C196&ssl=1" alt="Ufulu FM journalist assaulted over COVID-19 reporting" class="thumbnail blog2_thumb " /></figure>
                                        <h5><a href="https://misa.org/news/journalist-macmillan-mozeyo-assaulted-by-unidentified-people/">Ufulu FM journalist assaulted over COVID-19 reporting</a></h5>
                                        <p>23 Apr 2020 <!-- -  --> </p>
                                    </article>
                                </div>
							

                </div>
				
            </article>
		    </section>
    <!-- end-main-conten -->
	    <aside class="col-md-3 sidebar">
    		<div class="widget-odd widget-first widget-1 widget-news widget">		<h4 class="subtitle">Latest News</h4>		<div class="side-list"><ul>
				  <li>
		  <a href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/">
			  <img src="https://i1.wp.com/misa.org/wp-content/uploads/2020/05/Press_Freedom_Protests.jpg?resize=140%2C110&ssl=1" alt="Photo: SIMON MAINA/AFP/Getty Images" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/">Zimbabwe: Protecting media freedom and access to information in 2020</a></h5>
		  <p>May 02 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/annual-report-for-2019-now-available/">
			  <img src="https://i0.wp.com/misa.org/wp-content/uploads/2020/04/MISA-Zim-Annual-report-2019.png?resize=140%2C110&ssl=1" alt="Annual report for 2019 now available!" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/annual-report-for-2019-now-available/">Annual report for 2019 now available!</a></h5>
		  <p>Apr 27 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/high-court-orders-information-access-on-covid-19/">
			  <img src="https://i1.wp.com/misa.org/wp-content/uploads/2020/04/High-court-order-information-access-on-COVID-19.png?resize=140%2C110&ssl=1" alt="High Court orders information access on COVID-19" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/high-court-orders-information-access-on-covid-19/">High Court orders information access on COVID-19</a></h5>
		  <p>Apr 24 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/journalist-macmillan-mozeyo-assaulted-by-unidentified-people/">
			  <img src="https://i1.wp.com/misa.org/wp-content/uploads/2020/03/For-Arrested-Journalists.jpg?resize=140%2C110&ssl=1" alt="Ufulu FM journalist assaulted over COVID-19 reporting" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/journalist-macmillan-mozeyo-assaulted-by-unidentified-people/">Ufulu FM journalist assaulted over COVID-19 reporting</a></h5>
		  <p>Apr 23 2020</p>
		  </li>
				  <li>
		  <a href="https://misa.org/news/zim-high-court-orders-police-not-to-arrest-journalists/">
			  <img src="https://i2.wp.com/misa.org/wp-content/uploads/2020/04/High-Court-orders-police-not-to-arrest-journalists-during-COVID-19-lockdown.png?resize=140%2C110&ssl=1" alt="Zim High Court orders police not to arrest journalists" class="Full lfb_thumb " />          </a>
		  <h5><a href="https://misa.org/news/zim-high-court-orders-police-not-to-arrest-journalists/">Zim High Court orders police not to arrest journalists</a></h5>
		  <p>Apr 20 2020</p>
		  </li>
		


        </ul></div>


		</div><!-- Disclaimer -->
			
			<div class="widget-even widget-last widget-2 widget-twitter widget">			<h4 class="subtitle">MISA on Twitter</h4>			
			
			
			<br />
			<div class="lts-tweets">
				<ul class="tweets"><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">RT <a href="http://www.twitter.com/misazimbabwe">@misazimbabwe</a>: Journalists must be allowed to carry out their legal and professional duties without fear or favour. A free, independent…<span class="tw-timestamp"><i class="fa-clock-o"></i> Saturday May 2 - 7:32pm</span></div></li><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">RT <a href="http://www.twitter.com/NamMediaTrust">@NamMediaTrust</a>: Every year on 3 May the world celebrates the fundamental principles of press freedom. Watch NMT Chairperson <a href="http://www.twitter.com/GwenLister1">@GwenLister1</a>…<span class="tw-timestamp"><i class="fa-clock-o"></i> Friday May 1 - 1:56pm</span></div></li><li class="tw-item"><i class="tw-icon fa-twitter"></i><div class="tw-content">RT <a href="http://www.twitter.com/TabaniMoyo">@TabaniMoyo</a>: <a href="http://www.twitter.com/misazimbabwe">@misazimbabwe</a> <a href="http://www.twitter.com/AFEXafrica">@AFEXafrica</a> <a href="http://www.twitter.com/263Chat">@263Chat</a> <a href="http://www.twitter.com/NewsDayZimbabwe">@NewsDayZimbabwe</a> <a href="http://www.twitter.com/OpenParlyZw">@OpenParlyZw</a> <a href="http://www.twitter.com/OSISA">@OSISA</a> <a href="http://www.twitter.com/NLinZimbabwe">@NLinZimbabwe</a> <a href="http://www.twitter.com/forfreemedia">@forfreemedia</a> <a href="http://www.twitter.com/fojo">@fojo</a>_int <a href="http://www.twitter.com/DailyNewsZim">@DailyNewsZim</a>…<span class="tw-timestamp"><i class="fa-clock-o"></i> Wednesday Apr 29 - 10:50pm</span></div></li></ul>			</div>
						
				
			</div><!-- end-follow2 -->

		     </aside>
    <!-- end-sidebar-->    <!-- end-sidebar-->
    <div class="white-space"></div>
</section>

	<footer id="footer" >
	<section class="container footer-in">
	  <div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 widget"><h5 class="subtitle">Issues we address</h5><div class="menu-issues-we-address-container"><ul id="menu-issues-we-address" class="menu"><li id="menu-item-2969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2969"><a href="https://misa.org/media-freedom-monitoring/">Media freedom monitoring</a></li>
<li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2957"><a href="https://misa.org/issues-we-address/broadcasting-regulation/">Media law reform</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="https://misa.org/issues-we-address/media-freedom-and-development/">Media freedom &amp; independence</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="https://misa.org/issues-we-address/free-expression-online/">Digital rights</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://misa.org/issues-we-address/access-to-information/">Access to information</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296"><a href="https://misa.org/issues-we-address/media-and-elections/">Media &amp; elections</a></li>
</ul></div></div></div>
<div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 widget"><h5 class="subtitle">Find resources</h5><div class="menu-find-resources-container"><ul id="menu-find-resources" class="menu"><li id="menu-item-2685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2685"><a href="https://misa.org/resource-centre/misa-publications/">MISA publications</a></li>
<li id="menu-item-2686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2686"><a href="https://misa.org/resource-centre/">Resource centre</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://misa.org/contact-us/">Contact us</a></li>
</ul></div></div></div>
<div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 widget"><h5 class="subtitle">Chapters online</h5><div class="menu-chapters-container"><ul id="menu-chapters" class="menu"><li id="menu-item-2918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2918"><a href="http://lesotho.misa.org">MISA Lesotho</a></li>
<li id="menu-item-2915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2915"><a href="http://malawi.misa.org">MISA Malawi</a></li>
<li id="menu-item-3022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3022"><a href="http://www.misa.org.mz/">MISA Moçambique</a></li>
<li id="menu-item-2919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2919"><a href="http://tanzania.misa.org">MISA Tanzania</a></li>
<li id="menu-item-2916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2916"><a href="http://zambia.misa.org">MISA Zambia</a></li>
<li id="menu-item-2917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2917"><a href="http://zimbabwe.misa.org">MISA Zimbabwe</a></li>
</ul></div></div></div>
<div class="col-md-3">
<div class="widget-odd widget-last widget-first widget-1 no-right-border widget"><h5 class="subtitle">Subscribe via Email</h5>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://misa.org/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div></div>	  </section>
	<!-- end-footer-in -->
	<section class="footbot">
    <div class="container">
        <div class="col-md-12">
            <!-- footer-navigation /end -->
			                <div class="footer-navi">
					</div>
                </div>
                <div class="col-md-6">
                    <!-- footer-navigation /end -->
					                        <!--<img src="http://misa.org/wp-content/uploads/2015/07/logo-footer.png" width="65" alt=""> -->
					
                        </div>
                    </div>
</section>	<!-- end-footbot -->
	</footer>
	<!-- end-footer -->


<span id="scroll-top"><a class="scrollup"><i class="fa-chevron-up"></i></a></span></div>
<!-- end-wrap -->
<!-- End Document
================================================== -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/misa.org\/news\/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020\/":3360};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/news/zimbabwe-protecting-media-freedom-and-access-to-information-in-2020/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://misa.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://misa.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/dynjs.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/jquery.plugins.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/jquery.ticker.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/blogit-custom.js'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp-child/js/foundation.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://misa.org/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://misa.org/wp-content/themes/blogit-wp/js/live-search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misa.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'110234912',post:'3360',tz:'2',srv:'misa.org'} ]);
	_stq.push([ 'clickTrackerInit', '110234912', '3360' ]);
</script>
</body>
</html>